On Mon, Aug 13, 2007 at 10:56:53PM +0200, Andi Kleen wrote:
IOW: Either the Linux binutils >= 22.214.171.124.3 or the not yet released
GNU binutils 2.18 are now required.
Debian 4.0 has older ones, and all distributions released more than a
year ago for sure also have older ones (the required patch went into
binutils CVS on 2006-05-30 and 126.96.36.199.3 was released on 2006-07-15).
Isn't that a bit too recent?
"Is there not promise of rain?" Ling Tan asked suddenly out
of the darkness. There had been need of rain for many days.
"Only a promise," Lao Er said.
Pearl S. Buck - Dragon Seed